'init' deprecated

I just got this warning while initializing a project. What should we be using?

Hello Eric, layer init is being repurposed. For now please clone GitHub - layerml/examples: Example Layer projects and change into the desired project.

Noted and thank you.